Forum Korrosionsschutz
Willkommen.
Zum Lesen der Beiträge wählen Sie bitte eine Kategorie aus. Zum Verfassen von eigenen Beiträgen müssen Sie sich registrieren.
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Ungeklärtes Korrosionsphänomen - Hilfe benötigt

 
Neues Thema eröffnen   Neue Antwort erstellen    Forum Korrosionsschutz Foren-Übersicht -> Korrosionsschäden
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Zottel009



Anmeldedatum: 18.01.2011
Beiträge: 1

BeitragVerfasst am: 18.01.2011, 14:19    Titel: Ungeklärtes Korrosionsphänomen - Hilfe benötigt Antworten mit Zitat

Hallo an alle!

Ich bearbeite gerade ein Korrosionsproblem im Zuge meines Praxissemesters in einer Eisengießerei.
Dabei handelt es sich um eine bis heute ungeklärte Erscheinung.
Meine letzte Hoffnung ist nun, dass in diesem Forum jemand Erfahrungen mit dieser oder ähnlicher Korrosion hat bzw. evtl. den Vorgang nachvollziehen und erklären kann.

Zu den Umständen:

Es handelt sich um Gussteile, überwiegend GJS 500, gefertigt an einer DISAmatic-Anlage (kastenlose Formanlage; bentonitgebundener Formstoff). Die Teile werden gestrahlt, kontrolliert, an Kunden versendet.
Erst diese stellen dann nach 7-14Tagen einen rotbraunen Rostbelag auf den Teilen fest. Es sind allerdings nie alle Teile betroffen, es gibt keine auffällige Muster an den Teilen. Mikroskopische Untersuchungen zeigen teilweise entkohlte Randzonen, zum Teil Schlacken in der Gusshaut oder Grafitentartungen.
REM-Analysen wiesen im Rostbereich hohe Konzentrationen von Eisen und Sauerstoff auf. Es handelt sich also um ein Eisenoxid/ Rost. Aber auch Chlor und Schwefel zeigte sich in geringen Konzentrationen.
Daraufhin sind die Teile erneut gestrahlt worden, der "Rost" kam, wenn auch in etwas geringerer Intensität, zurück. Eine Glühbehandlung bei ca. 500°C und anschließendes Strahlen brachte erst den Erfolg, dass der Rost entfernt wurde und sich auch nicht erneut ausbildete.
Die Teile kamen, bis auf den Kontakt mit dem Formstoff und beim Auspacken, nicht mit Feuchtigkeit in Berührung. Werden Teile in einer eventuell beschädigten Palette transportiert, ergibt sich immer ein gelb-oranger Rost, der sich eindeutig von dem rotbraunen Rost unterscheiden lässt.

Könnte also eventuell im Gefüge vorhandener Wasserstoff mit Chlor oder Schwefel eine Korrosion hervorrufen? Wie könnte man das fallweise Auftreten erklären und das nie alle Teile eines Fertigungszeitraumes betroffen sind?

Vielleicht hat jemand eine Idee, Beispielbilder könnte ich via eMail versenden.

Vielen Dank!

Viele Grüße

Stephan Z.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Forum Korrosionsschutz Foren-Übersicht -> Korrosionsschäden Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


CrackerTracker © 2004 - 2017 CBACK.de

Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de

Anti Bot Question MOD - phpBB MOD gegen Spambots
Vereitelte Spamregistrierungen / Spambeiträge: 249025 / 0